по сайту по форуму канал спутник пакет модель ресивера Google
   Все форумы > Основной раздел > Шаринг(и все для него) Поиск по форуму
Предыдущая тема :: Следующая тема  
   
Настройка ресивера на шаринг
  xtc007   Ссылка на пост #1 Добавлено: 26 ноября 2011 17:09
KolyaАвтор темы
Посетители
засмотревшийся


Возраст: 26 Дева
Пол:
С нами: 5 лет 9 месяцев
Сообщений: 13
Репутация:
Репутация: 77
0
История изменений
Поблагодарил: 0
Получил благодарностей: 5
Предупреждений: 0

Награды:


У меня дома стоит Openbox s10(skybox)к нему подключен Wi-Fi bridge который подсоединён сроутером,шара настроина была через newcamd работоло всё нормально но были фризы,сегодня пропало соединение,перепробывал всё перепрошивал ресивер проверял бридж менял шару проверял сервера через пинг. вписывал настройки лан вручную ничего,в опциях шары cccam.plug прописал настройки на newcamd и обнуружил там в опциях что декодер конектится пишит login и потом оффлайн.Может кто подскажет вчём может быть проблема и как её устранить.
   Мой телевизор:
   Мой ресивер: Apex Sat4900
   Мои спутники: Hotbird,Amos

 

"Цитировать выделенное" Наверх 
Реклама
  Kostya9115   Ссылка на пост #2 Добавлено: 1 декабря 2011 14:59
Константин
Посетители
мимоход


Возраст: --
Пол:
С нами: 4 года 7 месяцев
Сообщений: 5
Репутация:
Репутация: 9
0
История изменений
Поблагодарил: 0
Получил благодарностей: 2
Предупреждений: 0

Награды:


у меня подобная проблема,все правильно настроил,но пакеты не передаются,естественно каналы не работают,может кто подскажет...в чем проблема
   Мой телевизор: LG 42LV3700
   Мой ресивер: Openbox S1
   Мои спутники:

 

"Цитировать выделенное" Наверх 
  aviamodelist1   Ссылка на пост #3 Добавлено: 1 декабря 2011 15:04
владимир
Друзья satsis.info
хозяин спутника


Возраст: 50 Скорпион
Пол:
С нами: 5 лет 9 месяцев
Сообщений: 6448
Репутация:
Репутация: 157357Репутация: 157357Репутация: 157357Репутация: 157357Репутация: 157357Репутация: 157357Репутация: 157357Репутация: 157357Репутация: 157357Репутация: 157357
87
История изменений
Поблагодарил: 49861
Получил благодарностей: 50510
Предупреждений: 0

Награды:
     

Цитата: Kostya9115
у меня подобная проблема,все правильно настроил,но пакеты не передаются,естественно каналы не работают,может кто подскажет...в чем проблема

там где шару берешь за твои деньги должны решить твою проблему если не помогают уходи в другое место
   Мой телевизор: LG29FS6RLX,LG CF-20D70K
   Мой ресивер: Digital 4100+, Openbox X-540, GI S8120
   Мои спутники: (4°W+4.8°E+13°E)-0.9,(75°E+85°E+90°E)-1,2,(36°E,46°E,53°E)-0.9

 

ICQ: 629613339
"Цитировать выделенное" Наверх 
Реклама
       
 
Похожие темы форума
 
  • Настройка на 2 спутника
  • Обзор спутникового HD ресивера GI HD Slim
  • Установка, настройка и форматирование HDD в Openbox Prismcube Ruby
  • Настройка каналов и фаворитов в ресивере PrismCube Ruby
  • Обсуждение ресивера 55x HD (все обсуждения здесь)
  •  
     

    Информация

    Посетители, находящиеся в группе Гости, не могут оставлять сообщения в данной теме.