по сайту по форуму канал спутник пакет модель ресивера Google
   Все форумы > Основной раздел > Шаринг(и все для него) Поиск по форуму
Предыдущая тема :: Следующая тема  
   
Настройка ресивера на шаринг
  xtc007   Ссылка на пост #1 Добавлено: 26 ноября 2011 17:09
KolyaАвтор темы
Посетители
засмотревшийся


Возраст: 25 Дева
Пол:
С нами: 4 года 1 месяц
Сообщений: 13
Репутация:
Репутация: 64
0
История изменений
Поблагодарил: 0
Получил благодарностей: 4
Предупреждений: 0

Награды:


У меня дома стоит openbox s10(skybox)к нему подключен Wi-Fi bridge который подсоединён сроутером,шара настроина была через newcamd работоло всё нормально но были фризы,сегодня пропало соединение,перепробывал всё перепрошивал ресивер проверял бридж менял шару проверял сервера через пинг. вписывал настройки лан вручную ничего,в опциях шары cccam.plug прописал настройки на newcamd и обнуружил там в опциях что декодер конектится пишит login и потом оффлайн.Может кто подскажет вчём может быть проблема и как её устранить.
   Мой телевизор:
   Мой ресивер: Apex Sat4900
   Мои спутники: Hotbird,Amos

 

"Цитировать выделенное" Наверх 
  Kostya9115   Ссылка на пост #2 Добавлено: 1 декабря 2011 14:59
Константин
Посетители
мимоход


Возраст: --
Пол:
С нами: 2 года 11 месяцев
Сообщений: 5
Репутация:
Репутация: 9
0
История изменений
Поблагодарил: 0
Получил благодарностей: 2
Предупреждений: 0

Награды:


у меня подобная проблема,все правильно настроил,но пакеты не передаются,естественно каналы не работают,может кто подскажет...в чем проблема
   Мой телевизор: LG 42LV3700
   Мой ресивер: Openbox S1
   Мои спутники:

 

"Цитировать выделенное" Наверх 
  aviamodelist1   Ссылка на пост #3 Добавлено: 1 декабря 2011 15:04
владимир
Друзья satsis.info
хозяин спутника


Возраст: 49 Скорпион
Пол:
С нами: 4 года 1 месяц
Сообщений: 4664
Репутация:
Репутация: 88774Репутация: 88774Репутация: 88774Репутация: 88774Репутация: 88774Репутация: 88774Репутация: 88774Репутация: 88774Репутация: 88774Репутация: 88774
47
История изменений
Поблагодарил: 24957
Получил благодарностей: 29572
Предупреждений: 0

Награды:
     

Цитата: Kostya9115
у меня подобная проблема,все правильно настроил,но пакеты не передаются,естественно каналы не работают,может кто подскажет...в чем проблема

там где шару берешь за твои деньги должны решить твою проблему если не помогают уходи в другое место
   Мой телевизор: LG29FS6RLX,LG CF-20D70K
   Мой ресивер: Digital 4100+, Openbox X-540, GI S8120
   Мои спутники: (4°W+4.8°E+13°E)-0.9,(75°E+85°E+90°E)-1,2,(36°E,46°E,53°E)-0.9

 

ICQ: 629613339
"Цитировать выделенное" Наверх 
       
 
Похожие темы форума
 
  • ПО Beta 1.6.7 для ресивера U2C S+ от 23.01.2014
  • Вторая версия U2C Editor (программы для настройки ресивера)!
  • настройка
  • Глюк у ресивера Gi 2138 HD?
  • Индикация на табло ресивера "Е9:5F"
  •  
     

    Информация

    Посетители, находящиеся в группе Гости, не могут оставлять сообщения в данной теме.

    Remote_NewsBlock loading...
    Remote_NewsBlock loading...